Sensores de presión de neumáticos y cruce de ruedas

Ferrank

Mokker Activo
Ubicación
Alicante
Motor X
1.6 CDTI 136 CV 4x2 Start/Stop
Versión X
Selective
Color X
Blanco Alpino
Por favor, definirme TPMS a ver si estoy metiendo la pata, porque el aparato para colocar en orden los sensores de los neumaticos , ese grande y de color naranja lleva una pila de 9 voltios.
Pues si, meti la pata por que el sensor TPMS va dentro de la llanta, unido a la valvula de poner el aire dentro. pues no se que bateria lleva.
 

Jorge64

Mokker Experto
Ubicación
Barcelona
Motor A
1.6 CDTI 136 CV S&S
Versión A
2WD Excellence
Color A
Blanco Alpino
Si el aparato de color naranja es para recolocar/recalibrar los sensores TMPS,que están dentro de la llanta.
Los sensores TMPS llevan una pila botón, pero no sé si será estandar
Los sensores son estos Screenshot_20231201-232544.png
 

Rodrimokkabur

Mokker Activo
Ubicación
Burgos
Motor A
1.6 CDTI 136 CV
Versión A
2WD Excellence
Color A
Blanco Alpino
Buenos días compis gracias por las respuesta
me refería a la pila del sensor de presión

En cuanto a lo del permutado yo nunca he tenido ese problema al taller que lo llevaba que ahora cerró por jubilación
Lo que hacía el hombre marcar las llantas y rotar las ruedas es otra forma de que no te den guerra
 

Jorge64

Mokker Experto
Ubicación
Barcelona
Motor A
1.6 CDTI 136 CV S&S
Versión A
2WD Excellence
Color A
Blanco Alpino
....pero entonces es más laborioso y/o caro pues tienes que sacar los 4 neumáticos de sus llantas,eso me lo propuso un taller y les dije que no ,que ya haria la memoria que están al revés, atrás por delante y viceversa,pero con el "aparatito" genial el cuadrar llantas/neumáticos.
Con el "aparatito naranja",es solo equilibrar y cambiar posicion y después de salir del taller uno mismo cuadras los sensores en sus posiciones
 
Última edición:

Jorge64

Mokker Experto
Ubicación
Barcelona
Motor A
1.6 CDTI 136 CV S&S
Versión A
2WD Excellence
Color A
Blanco Alpino
Por cierto ayer salí de zona con -2 grados y al cabo de 15 minutos circulando y ya había subido temperatura a una 5 grados ,me salto fallo presión en una rueda primero intermitente y luego se quedó fija ,le solo a scanear fallos con App Torque y no se el porqué cuando acabo scanear se fue fallo ,no le di en ningún momento a borrar fallo ya sue no detecto ninguno Torque.
 
Última edición:

Jorge64

Mokker Experto
Ubicación
Barcelona
Motor A
1.6 CDTI 136 CV S&S
Versión A
2WD Excellence
Color A
Blanco Alpino
......nada, ha vuelto a salir fallo lectura sensor,tocará cambiarlo.
A no ser que la pila sensor este floja y con el frío no de la tensión para funcionar ,esperaré a volver a Barcelona
 

Jorge64

Mokker Experto
Ubicación
Barcelona
Motor A
1.6 CDTI 136 CV S&S
Versión A
2WD Excellence
Color A
Blanco Alpino
....otro capítulo más acabo de cuadrar las 4 ruedas otra vez y todas vuelven a marcar presión ,no entiendo lo que está pasando tantos altibajos en el sensor rueda conductor
 

Pequenya

Mokker Novato
¡Hola!

Aprovecho este hilo para preguntaros... Acabo de ajustar la presión de los neumáticos, pero he leído el manual y no encuentro si realmente hay que ajustar algo en el ordenador... ¿es así? ¿Tengo que hacer algo yo después de "inflarlos", o sea ajusta sobre la marcha?

¡Gracias!
 

Ferrank

Mokker Activo
Ubicación
Alicante
Motor X
1.6 CDTI 136 CV 4x2 Start/Stop
Versión X
Selective
Color X
Blanco Alpino
Si tienes los neumaticos ajustados a las presiones no hace falta mas, ya sabes que hay tres modos de presiones: Eco, y otras dos que no me acuerdo. Tienes que elegir un modo y poner las presiones de acuerdo a ese modo.
 

Ferrank

Mokker Activo
Ubicación
Alicante
Motor X
1.6 CDTI 136 CV 4x2 Start/Stop
Versión X
Selective
Color X
Blanco Alpino
Si tienes los neumaticos ajustados a las presiones no hace falta mas, ya sabes que hay tres modos de presiones: Eco, y otras dos que no me acuerdo. Tienes que elegir un modo y poner las presiones de acuerdo a ese modo.
1702574886750.png
 

Ferrank

Mokker Activo
Ubicación
Alicante
Motor X
1.6 CDTI 136 CV 4x2 Start/Stop
Versión X
Selective
Color X
Blanco Alpino
Tienes que poner en el ordenador el modo que tienes las presiones: Carga 3 peronas, Eco, o carga completa. Para que el avisador de baja presion se avise en caso de pinchazo
 

Jorge64

Mokker Experto
Ubicación
Barcelona
Motor A
1.6 CDTI 136 CV S&S
Versión A
2WD Excellence
Color A
Blanco Alpino
....nada compis ahora me fallan 2 sensores ,deben ser las pilas internas de los sensores,los tendré que cambiar y los cambiaré los 4 ,ya que dentro de 3 meses toca pasar ITV......a no ser que llegado abril se recuperen del frío y vuelvan a resucitar
 

Joselich

Mokker Experto
Ubicación
SORIA
Motor A
1.6 CDTI 136 CV S&S
Versión A
2WD Selective
Color A
Azul Acero
....nada compis ahora me fallan 2 sensores ,deben ser las pilas internas de los sensores,los tendré que cambiar y los cambiaré los 4 ,ya que dentro de 3 meses toca pasar ITV......a no ser que llegado abril se recuperen del frío y vuelvan a resucitar
Estaremos atentos al cambio de sensores/pilas
 
Arriba