No me funciona el On Star | Club Opel Mokka

No me funciona el On Star

Bond

Mokker Activo
Ubicación
Irun (Gipuzkoa)
Motor MK1
1.6 CDTI 136 CV
Versión MK1
2WD Excellence Aut.
Color MK1
Azul Acero
Pues eso...que, simplemente, ha dejado de funcionar. Ni yo ni la central se puede conectar con el coche y no puedo acceder vía móvil ni web. He llamado varias veces y me dicen que lo están mirando, pero no me llaman ni me dan solución.

¿A alguien más le ha pasado? ¿A qué se puede deber? ¿soluciones?
 

Xinxilla

Mokker Experto
Ubicación
Barcelona
Motor MK1
1.7 CDTI 130 CV S&S
Versión MK1
2WD Excellence Aut.
Color MK1
Blanco Alpino
Pues eso...que, simplemente, ha dejado de funcionar. Ni yo ni la central se puede conectar con el coche y no puedo acceder vía móvil ni web. He llamado varias veces y me dicen que lo están mirando, pero no me llaman ni me dan solución.

¿A alguien más le ha pasado? ¿A qué se puede deber? ¿soluciones?
Supongo que tendrán algún problema con la cobertura. Si no te lo solucionan al conce de cabeza.

Saludos,

Xinx.
 

javidorado

Mokker Activo
Ubicación
mostoles
Motor MK1
1.6 CDTI 136 CV S&S
Versión MK1
2WD Excellence
Color MK1
Blanco Alpino
Yo la verdad que solo llevo 5 dias con el Mokka, y de momento todo va perfecto, lo que mas me esta gustando es el control de velocidad, la respuesta del motor, el S&S, y lo bonito que es :thumbsup:
 

tony01

Mokker Activo
Bond, me esta pasando lo mismo que a ti, hace dos días que no puedo hacer nada con el onstar, me he puesto en contacto con ellos, veremos en que acaba todo
 
J

Javichu

Guest
Desde luego como falle como la web de myopel arreglaos estáis... Es coña :D:D supongo que no se han puesto las pilas aún.
 

Habby

Mokker Experto
Ubicación
Pontevedra
Motor MK1
1.6 CDTI 136 CV S&S
Versión MK1
2WD Crosscity
Color MK1
Azul Acero
heyyyy no probéis estampando el coche eh!!!
 

tony01

Mokker Activo
Pudiera ser, pero en la llamada que yo les hice, me dijeron que todo estaba perfecto. Así wu6no me explico que pudo haber pasado, así todo sigo contento con el servicio que presta.
 

Bond

Mokker Activo
Ubicación
Irun (Gipuzkoa)
Motor MK1
1.6 CDTI 136 CV
Versión MK1
2WD Excellence Aut.
Color MK1
Azul Acero
A mí también me ha vuelto a funcionar, igual que se fue. Tiene pinta de ser un fallo en el sistema que afecta a algunas unidades. Pero ya lleva unos 10 días funcionando sin problema.
 
Arriba Pie