Luces enganche remolque

Serguei

Mokker Activo
Motor A
1.6 CDTI 136 CV S&S
Versión A
2WD Crosscity
Color A
Blanco Alpino
Le puse el enganche de bola para el portabicis en el Mokka y me he dado cuenta de que cuando pongo el conector de las luces y placa matrícula, los intermitentes varían la cadencia y van mucho más rápido. No es problema de mi portamatrículas (hace años que lo tengo y nunca me ha dado problemas) ya que con solo conectar el adaptador de Opel, empiezan a ir más deprisa. Lo lleve al concesionario por la revisión (ojeada más bien) de los 4.000 km y lo estuvieron comprobando y no sabían de qué podía ser. Total que esta semana me han dado cita para revisarlo. Los que lleváis remolque o portabicis... ¿os pasa algo semejante? Sólo contectar el adaptador, sin ningún consumo y antes de conectar el portamatrículas, ya salta la velocidad de los intermitentes.
 

Borja

Mokker Activo
Ubicación
Asturias
Motor A
1.6 CDTI 136 CV S&S
Versión A
4WD Excellence
Color A
Marrón Expresso
Sí, a mi también me ha pasado sólo enchufando el adaptador, sin tener el remolque conectado. El intermitente se acelera y ahora no estoy seguro pero puede ser que los sensores de aparcamiento traseros se desconecten, por lo menos cuando llevas el remolque enganchado y enchufado lo hace y el intermitente de un solo toque que se enciende 3 veces pasa a ser de 6.
 

Borja

Mokker Activo
Ubicación
Asturias
Motor A
1.6 CDTI 136 CV S&S
Versión A
4WD Excellence
Color A
Marrón Expresso
¿Y que se podría hacer, para que diese los 6 intermitentes?, los que no tenemos remolque.
Supongo que conectando el ordenador con el programa (OPCOM) se puede modificar, por lo menos en los coches de grupo VAG se puede del mismo modo (con el programa VAGCOM).
 

Borja

Mokker Activo
Ubicación
Asturias
Motor A
1.6 CDTI 136 CV S&S
Versión A
4WD Excellence
Color A
Marrón Expresso
Hola Borja y estos programas se pueden encontrar, o se tiene que ir al concesionario.
Se pueden comprar y hacerlo en tu casa con un portatil y un cable OBD, lo que no se es si lo hay para el mokka (supongo que sí). En el taller casi seguro que lo hacen.
 

Serguei

Mokker Activo
Motor A
1.6 CDTI 136 CV S&S
Versión A
2WD Crosscity
Color A
Blanco Alpino
Sí, a mi también me ha pasado sólo enchufando el adaptador, sin tener el remolque conectado. El intermitente se acelera y ahora no estoy seguro pero puede ser que los sensores de aparcamiento traseros se desconecten, por lo menos cuando llevas el remolque enganchado y enchufado lo hace y el intermitente de un solo toque que se enciende 3 veces pasa a ser de 6.
Efectivamente Borja. Cuando conectas el adaptador ya se desconectan los sensores traseros. Hay que tenerlo en cuenta, porque yo el otro día por comodidad dejé el adaptador puesto y por poco me como una pared confiando en los sensores. Si no fuera así, los sensores traseros pitarían de contínuo al enganchar portabicis o remolque. Lo de los intermitentes no es que tenga mucha importancia, pero a mi no me gusta que vayan tan rápido y me lo mirarán el jueves. Pues si a todo el mundo le pasa, lo raro es que no se hayan dado cuenta antes.
 

Serguei

Mokker Activo
Motor A
1.6 CDTI 136 CV S&S
Versión A
2WD Crosscity
Color A
Blanco Alpino
¿Y que se podría hacer, para que diese los 6 intermitentes?, los que no tenemos remolque.
¿Y para qué quieres que den 6 destellos? Piensa que el tiempo es el mismo pero concentrando los 6 destellos. Va super rápido. A mi personalmente no me gusta vaya.
 

Borja

Mokker Activo
Ubicación
Asturias
Motor A
1.6 CDTI 136 CV S&S
Versión A
4WD Excellence
Color A
Marrón Expresso
¿Y para qué quieres que den 6 destellos? Piensa que el tiempo es el mismo pero concentrando los 6 destellos. Va super rápido. A mi personalmente no me gusta vaya.
Supongo que lo que quiere es tener intermitente de un solo toque con 6 destellos a la velocidad normal.
 

Borja

Mokker Activo
Ubicación
Asturias
Motor A
1.6 CDTI 136 CV S&S
Versión A
4WD Excellence
Color A
Marrón Expresso
Sí, eso es lo que quiero, ¿se puede hacer?
Yo creo que sí, en VAG un amigo lo hizo en un Polo que estaba en 3 destellos con un toque y lo pasó a 4 porque se le hacía corto para según que maniobras y yo en el taller llevé el León para que me pusieran una imagen en la pantalla del navegador que se ve dibujado el culo del coche con el abanico de los sensores traseros al meter la marcha atrás. Como en la imagen siguiente: https://i.ytimg.com/vi/p-v3xdQ1B18/hqdefault.jpg
 

Serguei

Mokker Activo
Motor A
1.6 CDTI 136 CV S&S
Versión A
2WD Crosscity
Color A
Blanco Alpino
Revisado el tema en el taller, no tenía ningún problema. Probablemente fue culpa mía de no apretar suficientemente el acople de las luces al adaptador. Si vamos sólo con el adaptador, los intermitentes tienen una cadencia más rápida, pero en el momento en el que se conecta la piña de luces del portabicicletas o remolque vuelve a la intermitencia normal. No es que tenga mucha lógica tampoco, pero bueno es así. En el momento en que detecta que tiene las luces conectadas vuelve al ritmo normal. Por tanto, detectaremos enseguida que no hemos apretado suficientemente cuando los intermitentes se aceleren.
Saludos
 

Xinxilla

Mokker Experto
Ubicación
Barcelona
Motor A
1.7 CDTI 130 CV S&S
Versión A
2WD Excellence Aut.
Color A
Blanco Alpino
Hola!

A mi me pasó esto cuando fuí a pasar la ITV de la bola de remolque. Al salir de la ITV los intermitentes iban a toda leche.

Volví a la ITV a preguntar que habían tocado. Dijeron que nada... Fué entonces cuando uno de los hombres de la ITV abrió la tapa protectora del enchufe para comprobar si había algo mal, al soltar la tapa (después del clack) los intermitentes funcionaron bien. Por lo visto la piña lleva un interruptor para detectar que hay algo conectado al enchufe. Por lo visto este interruptor se había quedado mal puesto. Lo llevé a la Opel para que lo revisaran y dicen que lo engrasaron. Desde entonces no ha vuelto a fallar.

Saludos,

Xinx.
 
Arriba Pie