Asistente de aparcamiento | Página 3 | Club Opel Mokka

Asistente de aparcamiento

Isto

Mokker Experto
Ubicación
Alhaurin de la torre./malaga/
Motor A
1.4 Turbo 140 CV S&S
Versión A
2WD Selective
Color A
Marrón Expresso
Hombre la lluvia directa no le da, ya tiene tejadillo. La cámara se moja, por las salpicaduras de las ruedas al rodar sobre mojado. Vamos que el agua le llega desde abajo.
Es como cuando vas en bici lloviendo, los cojoncillos y el culete se acaban mojando igual que la cabeza, por el agua que levantan las ruedas.:whistling:
si...una mezcla de agua y barro y prqueria del suelo,.....al menos el culete debe quedar bien lubricado....:eek::eek::eek::p:p:p
 

dulceolvido

Mokker Experto
Motor A
1.7 CDTI 130 CV S&S
Versión A
2WD Selective
Color A
Negro Mica
Se denomina turbulencia, aquí un ejemplo práctico en un túnel de viento.




No solo las ruedas levantan el agua, también las turbulencias generadas por el flujo aerodinámico.

Y esto con un coche con un culete aerodinámico, imaginaros con el culo cuadrado que llevamos nosotros.

 
Última edición:

Kico

Mokker Experto
Ubicación
Valencia
Motor X
1.6 CDTI 136 CV 4x2 Start/Stop
Versión X
Excellence
Color X
Blanco Abalone
Bueno pues os cuento lo que me paso ayer saliendo del parking de Carrefour. Resulta que al subir la rampa y como hay una columna por la cual tienes que pasar, se puso a pitar el sensor delantero justo cuando iniciaba la subida de la rampa. No señalo nada en la pantalla o al menos que a mi me diera tiempo a verlo, pero el pitido siguió sonando sin parar hasta que paré. Pero quité el contacto y tampoco se paraba, tuve que abrir la puerta como si me fuera a bajar y es cuando se detuvo. Vamos que se había quedado mas colgado que un jamón.o_Oo_O
Misterios...

A alguien le ha pasado?, yo no es que vaya mucho a parkings de centros comerciales, pero desde luego no era la primera vez y no me había sucedido nunca.
 

roberto

Moderador
Miembro del equipo
Ubicación
Barakaldo ,MOKKA made in Korea MY14.5
Motor A
1.4 Turbo 140 CV S&S
Versión A
2WD Excellence
Color A
Blanco Alpino
...
Bueno pues os cuento lo que me paso ayer saliendo del parking de Carrefour. Resulta que al subir la rampa y como hay una columna por la cual tienes que pasar, se puso a pitar el sensor delantero justo cuando iniciaba la subida de la rampa. No señalo nada en la pantalla o al menos que a mi me diera tiempo a verlo, pero el pitido siguió sonando sin parar hasta que paré. Pero quité el contacto y tampoco se paraba, tuve que abrir la puerta como si me fuera a bajar y es cuando se detuvo. Vamos que se había quedado mas colgado que un jamón.o_Oo_O
Misterios...

A alguien le ha pasado?, yo no es que vaya mucho a parkings de centros comerciales, pero desde luego no era la primera vez y no me había sucedido nunca.
... no tendras la matricula doblada...
 

Kico

Mokker Experto
Ubicación
Valencia
Motor X
1.6 CDTI 136 CV 4x2 Start/Stop
Versión X
Excellence
Color X
Blanco Abalone
...

... no tendras la matricula doblada...
No creo porque es de metacrilato. Además después de hacer eso ayer no ha vuelto a pasar. Yo me inclino más por que se quedaría "pillado" por algún motivo. A veces cuando salgo de casa detecta que está en pendiente el suelo y como salgo marcha atrás, pita sin tener ningún obstaculo, es como cuando aparcas y no hay nadie detrás de ti, pero si un bordillo, que también lo detecta. Así que yo creo que detecto la propia rampa de salida, pero como no paré sino que salí del tirón, pues se quedó enganchado. Eso pienso, no se si será así exactamente, pero otra cosa no se me ocurre.
 

roberto

Moderador
Miembro del equipo
Ubicación
Barakaldo ,MOKKA made in Korea MY14.5
Motor A
1.4 Turbo 140 CV S&S
Versión A
2WD Excellence
Color A
Blanco Alpino
No creo porque es de metacrilato. Además después de hacer eso ayer no ha vuelto a pasar. Yo me inclino más por que se quedaría "pillado" por algún motivo. A veces cuando salgo de casa detecta que está en pendiente el suelo y como salgo marcha atrás, pita sin tener ningún obstaculo, es como cuando aparcas y no hay nadie detrás de ti, pero si un bordillo, que también lo detecta. Así que yo creo que detecto la propia rampa de salida, pero como no paré sino que salí del tirón, pues se quedó enganchado. Eso pienso, no se si será así exactamente, pero otra cosa no se me ocurre.
pues es posible, si la matricula es metacrilato no digo nada....
 

Fransago

Mokker Activo
Ubicación
Asturias
Motor X
1.4 Turbo 140 CV 4x2 Start/Stop
Versión X
Excellence
Color X
Azul Acero
Lo de que pite en subidas, me pasa a mí y creo que a todos, pero lo de que se quedase pillado el pitido.... eso es que le debió dar hipo a la electrónica, jejeje.
 

xose

Mokker Activo
Ubicación
coruña
Motor A
1.4 Turbo 140 CV S&S
Versión A
2WD Excellence
Color A
Azul Acero
Bueno pues os cuento lo que me paso ayer saliendo del parking de Carrefour. Resulta que al subir la rampa y como hay una columna por la cual tienes que pasar, se puso a pitar el sensor delantero justo cuando iniciaba la subida de la rampa. No señalo nada en la pantalla o al menos que a mi me diera tiempo a verlo, pero el pitido siguió sonando sin parar hasta que paré. Pero quité el contacto y tampoco se paraba, tuve que abrir la puerta como si me fuera a bajar y es cuando se detuvo. Vamos que se había quedado mas colgado que un jamón.o_Oo_O
Misterios...

A alguien le ha pasado?, yo no es que vaya mucho a parkings de centros comerciales, pero desde luego no era la primera vez y no me había sucedido nunca.
Eso me pasa todos los días al sacar el coche del aparcamiento.
 

Manuel11

Mokker Experto
Ubicación
Valencia
Motor X
1.4 Turbo 140 CV 4x2 Aut.
Versión X
Excellence
Color X
Naranja Ambar
a mi lo que se me ocurre es que detetectara algo un poco elevado sobre el lado del suelo de la rampa (que suelen ser estrechas) y al ir subiendo lo siguiera detectando. Puede ser un pequeño resalte que detecte y ya lo haga saltar...Si esto es así al salir de la rampa se habría parado. Yo hay veces que una vez salgo de plaza de parking lo desconecto. Por otro lado el sonido es bastante molesto... podrían haber puesto algo mas suave...
 

xose

Mokker Activo
Ubicación
coruña
Motor A
1.4 Turbo 140 CV S&S
Versión A
2WD Excellence
Color A
Azul Acero
a mi lo que se me ocurre es que detetectara algo un poco elevado sobre el lado del suelo de la rampa (que suelen ser estrechas) y al ir subiendo lo siguiera detectando. Puede ser un pequeño resalte que detecte y ya lo haga saltar...Si esto es así al salir de la rampa se habría parado. Yo hay veces que una vez salgo de plaza de parking lo desconecto. Por otro lado el sonido es bastante molesto... podrían haber puesto algo mas suave...
Alguns somos medios sordos, mi mujer escucha normal y prefiero que suene fuerte antes de darse la hostia con la columna por que el niño hablo en ese momento ;););););););););)
 

Kico

Mokker Experto
Ubicación
Valencia
Motor X
1.6 CDTI 136 CV 4x2 Start/Stop
Versión X
Excellence
Color X
Blanco Abalone
a mi lo que se me ocurre es que detetectara algo un poco elevado sobre el lado del suelo de la rampa (que suelen ser estrechas) y al ir subiendo lo siguiera detectando. Puede ser un pequeño resalte que detecte y ya lo haga saltar...Si esto es así al salir de la rampa se habría parado. Yo hay veces que una vez salgo de plaza de parking lo desconecto. Por otro lado el sonido es bastante molesto... podrían haber puesto algo mas suave...
Yo hay veces que por Valencia también lo desconecto @Manuel11 porque es un coñazo cuando te paras en los semáforos y como no calcules bien donde te quedas, se pone a pitar. Y como bien dices, es un poco demasiado estridente. Que está claro que sino molesta no le haces caso y acabas acostumbrándote y por eso los ponen con ese volumen creo yo.
 

Kico

Mokker Experto
Ubicación
Valencia
Motor X
1.6 CDTI 136 CV 4x2 Start/Stop
Versión X
Excellence
Color X
Blanco Abalone
A mí también me lo hace, cuando salgo en rampa, mira si tienes alguno flojo o que esté sucio.
Por la rampa del garaje lo suele hacer, pero mas porque la subida está un poco estrecha y detecta en los laterales, pero ya te digo que no me había pasado nunca esto, es la primera vez. Que esté flojo no creo porque precisamente lo acabo de mirar. Lo de sucio ya es otro tema ya que con este tiempo cambiante que tenemos, no se ni cuando fue la última vez que lo lave...:roflmao::roflmao::roflmao:
 

PEP1200GS

Mokker Activo
Motor X
1.4 Turbo 140 CV 4x2 Aut.
Versión X
Excellence
Color X
Naranja Ambar
Hola..
Soy requetenuevo en el grupo y no quiero parecer tonto y por eso pido disculpas si ya se ha respondido:
El dispositivo q anula las alarmas de aparcamiento sobretodo delanteras y laterales se debe activar o se activa solo..?
Mostré el coche nuevo a mis compañeras de trabajo y alguna lo tocó y no van siempre..o me lo parece..
Si podeis reportar algo para no hacer la visita tonta al concesionario y me quede cara de tonto allí mismo..
Gracias..
Pep
 

roberto

Moderador
Miembro del equipo
Ubicación
Barakaldo ,MOKKA made in Korea MY14.5
Motor A
1.4 Turbo 140 CV S&S
Versión A
2WD Excellence
Color A
Blanco Alpino
las alarmas delanteras se conectan con la marcha atras...,lo que quiere decir que si en el aparcamiento vas directamente hacia adelante no te pitaran, hay que conectarlo manual...
si se conectaron con la marcha atras ,cuando llegues destino tampoco te funcionaran las delanteras ,cuando coges velocidad se desactivan, por todo esto yo lo que hago es conectarlas manual siempre que arranco el coche y se mantienen todo el recorrido , hasta que pares el motor
 

xose

Mokker Activo
Ubicación
coruña
Motor A
1.4 Turbo 140 CV S&S
Versión A
2WD Excellence
Color A
Azul Acero
Cuando se conecta de forma manual al superar un número de Km o velocidad se desconecta en mi caso,eso ocurre puede que en otras versiones no lo en la mía es así.
 

PEP1200GS

Mokker Activo
Motor X
1.4 Turbo 140 CV 4x2 Aut.
Versión X
Excellence
Color X
Naranja Ambar
Muchas gracias..
Lo haré así como comentáis..
Pep
 

roberto

Moderador
Miembro del equipo
Ubicación
Barakaldo ,MOKKA made in Korea MY14.5
Motor A
1.4 Turbo 140 CV S&S
Versión A
2WD Excellence
Color A
Blanco Alpino
Cuando se conecta de forma manual al superar un número de Km o velocidad se desconecta en mi caso,eso ocurre puede que en otras versiones no lo en la mía es así.
a ver, al superar cierta velocidad se desconecta, pero si lo activaste manual, cuando vayas a aparcar de frente a una pared te funcionara, si no lo activaste te daras con el muro...
 
Arriba Pie