reducción de potencia en el motor | Club Opel Mokka

reducción de potencia en el motor

Eaznarc

Mokker Novato
Ubicación
Zaragoza
Motor A
1.6 CDTI 136 CV S&S
Versión A
4WD Selective
Color A
Blanco Alpino
Muy buenas a todos:
Tengo un Mokka del 2015 con motor D 4 CYL 1.6L CRI DOHC VGT.
Os cuento, me lleva pasando unos seis meses cuando quiere y aleatoriamente se encienden las luces de ESP y de fallo en el motor y me aparece un mensaje que indica "Se ha reducido la potencia del motor" Lo llevé al taller Opel y me dijeron que era la pedalera. Me cambian el pedal del acelerador y al poco tiempo me vuelven a aparecer los mismos fallos, lo vuelvo a llevar me resetean los mensajes y me dicen que no tienen ni idea de que le puede pasar y que si vuelve a ocurrir tendrán que actuar en consecuencia, no sé que me quisieron decir. Bueno, nada más salir me vuelve a pasar y así estamos, la verdad es que es más molesto y engorroso que otra cosa por que habitualmente paro el coche y al poco rato desaparece lo de la pérdida de potencia y a los dos o tres días desaparece la señal de error en el motor, normalmente cuando está mucho rato parado en el garaje. He intentado saber si era por alguna causa en concreto: llevar el control de velocidad activado, el star stop y no le encuentro ninguna relación.
A ver si alguien sabe algo para solventar el problema.
GraciasVer el archivo adjunto 10424
 

Ferrank

Mokker Activo
Ubicación
Alicante
Motor X
1.6 CDTI 136 CV 4x2 Start/Stop
Versión X
Selective
Color X
Blanco Alpino
Comprueba la valvula de descarga del turbo, eso me pasaba a mi en el Corsa diesel, y era de la valvula, eso si, no lo detectaron en opel hasta que no se rompio del todo, con el peligro que en adelantamientos te venia la averia y te quedabas sin potencia en mitad de la maniobra.
 

Eaznarc

Mokker Novato
Ubicación
Zaragoza
Motor A
1.6 CDTI 136 CV S&S
Versión A
4WD Selective
Color A
Blanco Alpino
La semana que viene lo llevaré al taller y les comentaré la posibilidad, gracias por la información.
 

Juanfran75

Mokker Novato
Motor X
1.6 CDTI 136 CV 4x2 Start/Stop
Versión X
Color Edition
Color X
Blanco Alpino
Muy buenas , a mi me ha pasado lo mismo ,el año pasado me paso la primera vez y me cambiaron el pedal en garantia y me aguantado un año y pico y me ha vuelto a salir ,otra vez el pedal esta vez 180 euros a pagar ,me ha dicho el jefe de taller q si vuelve a salir puede que sea fallo de la centralita del coche y eso ya son palabras mayores
 

Espino

Mokker Activo
Motor X
1.6 CDTI 136 CV 4x2 Start/Stop
Versión X
Excellence
Color X
Blanco Alpino
Hola chicos, el opel astra h tiene el mismo fallo, se cambia el pedal y vuelve. El error en el astra h. No estaba en el pedal. Estaba en los conectores de fusibles bajo el capo.teneis mucho tiempo el coche parado?. La corriente continua, tiene un fallo. Cuando no tiene consumo, sulfata lo conecto eres próximos a la bateria
 

Espino

Mokker Activo
Motor X
1.6 CDTI 136 CV 4x2 Start/Stop
Versión X
Excellence
Color X
Blanco Alpino
Hola chicos, el opel astra h tiene el mismo fallo, se cambia el pedal y vuelve. El error en el astra h. No estaba en el pedal. Estaba en los conectores de fusibles bajo el capo.teneis mucho tiempo el coche parado?. La corriente continua, tiene un fallo. Cuando no tiene consumo, sulfata lo conecto eres próximos a la bateria
Los dos conectores grandes, que hay junto a la batería. se sulfatan y Dan ese error.no se pierde nada, por desconectar la bateria y desconectar las fichas y echarle un poco de "crc".es un limpia circuitos y os quitáis la duda de que pueda estar hay el error
 

Espino

Mokker Activo
Motor X
1.6 CDTI 136 CV 4x2 Start/Stop
Versión X
Excellence
Color X
Blanco Alpino
Screenshot_20210430_224851_com.android.gallery3d.jpgson tres conectores y es la centralita.mi consejo a no profesionales, es ir a un taller bosh.para limpiar los conectores.por que si la limpieza no se hace bien y el crc aunque sea no conductor, tiene que estar bien seco los conectores. Un corto en la centralita es una p....... Muy cara
 
Arriba Pie