Problema al dar marcha atrás | Club Opel Mokka

Problema al dar marcha atrás

jfr1975

Mokker Novato
Buenas tardes gente de bien.
Os cuento un problema que me ha surgido en el Mokka. Desde hace unas tres semanas, al meter marcha atrás hay veces que no se encienden las luces de marcha atrás ni se activa la camara trasera ni el sensor de aparcamiento. Esto lo hace de manera totalmente aleatoria, de hecho he estado aguantando antes de llevarlo al taller para ver si podía detectar algún patrón que hiciera que dejara de funcionar, pero lo hace cuando le da la gana [emoji21].
Pues bien, hoy he estado en el concesionario, y le han enchufado la máquina de diagnóstico, y el resultado ha sido que no detecta ningún fallo de funcionamiento en el coche. Han llamado a central (según ellos) para ver si se había dado algún fallo similar en otro Mokka, pero la contestación ha sido negativa.
Han optado por pedir el interruptor/gatillo de marcha atrás con el mecanismo para cambiarlo, por si en problema podía estar ahí. Ya os contaré cuando se lo cambien, pero me ha dado la impresión de "vamos a cambiar esto a ver si acertamos".
En fin, a ver si han dado en la tecla, o si voy a tener que empezar una "guerra" contra opel.
Saludos!
 

roberto

Moderador
Miembro del equipo
Ubicación
Barakaldo ,MOKKA made in Korea MY14.5
Motor MK1
1.4 Turbo 140 CV S&S
Versión MK1
2WD Excellence
Color MK1
Blanco Alpino
yo creo que cambiando el interruptor o simplemente enchufandolo bien sera suficiente, tiene toda la pinta de ser un mal contacto....
 

BelenM

Mokker Experto
Ubicación
Segovia
Motor MK1
1.4 Turbo 140 CV S&S
Versión MK1
2WD Excellence Aut.
Color MK1
Marrón Expresso
A mi me paso un día que al meter la marchas atrás no se encendía la cámara. Cambie de marchas y se encendió, no me ha vuelto a pasar. Sobre las luces no me fije.
 

Isto

Mokker Experto
Ubicación
Alhaurin de la torre./malaga/
Motor MK1
1.4 Turbo 140 CV S&S
Versión MK1
2WD Selective
Color MK1
Marrón Expresso
bueno jfr.espero y te deseo,que sea un cambio de pieza,y ya esta...........no dejes de decirnos que fue,saludos
 

jfr1975

Mokker Novato
Buenas a tod@s!
Pues nada, acabo de recoger el Mokka tras el cambio de interruptor. Lo probaré unos días a ver si esto ha solucionado el tema. Ya contaré. Saludos!
 

Harley

Mokker Activo
Ubicación
Sabadell
Motor MK1
1.4 Turbo 140 CV S&S
Versión MK1
4WD Excellence
Color MK1
Marrón Expresso
A mi me paso un día que al meter la marchas atrás no se encendía la cámara. Cambie de marchas y se encendió, no me ha vuelto a pasar. Sobre las luces no me fije.
Yo saco el coche de mi garaje marcha atras y, a veces, la pantalla no se ilumina bien del todo hasta que el coche está casi pisando la acera. Probaré, como tu dices, poniendo otra marcha y volviendo a engranar la marcha atras.
 
Arriba Pie