Posible fallo en el climatizador | Club Opel Mokka

Posible fallo en el climatizador

J

Javichu

Guest
Hola a todos, hoy otra cosa Nueva... Me explico :enciendo el aire acondicionado pulso la tecla para que me salga aire por la parte frontal, y hasta ahí todo bien,el problema es cuando intento parar esta tecla no desconecta esta función,Mientras que le pulso para que envié aire a los pies o el cristal que son las otras dos teclas y si funciona, responden cuando acciono O desconecto. Y aunque pare el coche y saque la llave cuando doy contacto se queda la tecla encendida.No se si hay alguna anomalía.
 

Isto

Mokker Experto
Ubicación
Alhaurin de la torre./malaga/
Motor A
1.4 Turbo 140 CV S&S
Versión A
2WD Selective
Color A
Marrón Expresso
intenta quitar el ventilador,para apagar el aire acondicionado,a ver si asi.....tambien me pasa a mi,pulso la tecla de orientacion,y no se me quita cuando quiero apagrla,......o tambien enciende el ''auto'' del climatizador,de un modo u otro,se apagara
 

Xinxilla

Mokker Experto
Ubicación
Barcelona
Motor A
1.7 CDTI 130 CV S&S
Versión A
2WD Excellence Aut.
Color A
Blanco Alpino
Hola a todos, hoy otra cosa Nueva... Me explico :enciendo el aire acondicionado pulso la tecla para que me salga aire por la parte frontal, y hasta ahí todo bien,el problema es cuando intento parar esta tecla no desconecta esta función,Mientras que le pulso para que envié aire a los pies o el cristal que son las otras dos teclas y si funciona, responden cuando acciono O desconecto. Y aunque pare el coche y saque la llave cuando doy contacto se queda la tecla encendida.No se si hay alguna anomalía.
Como comentan Isto y Roberto no se puede desconectar pulsando otra vez la tecla.

Yo normalmente pulso el botón de bajar la velocidad del ventilador hasta que se apaga todo, o pulso auto que es como lo llevo normalmente.

Saludos,

Xinx.
 
J

Javichu

Guest
Como comentan Isto y Roberto no se puede desconectar pulsando otra vez la tecla.

Yo normalmente pulso el botón de bajar la velocidad del ventilador hasta que se apaga todo, o pulso auto que es como lo llevo normalmente.

Saludos,

Xinx.
Si ya lo hice como me habéis explicado, así funciona correctamente pero vamos no lo veo lógico ni normal pero bueno.
 
J

Javichu

Guest
es que a veces los mensajes los mensajes se malinterpretan :):thumbsup:
 

roberto

Moderador
Miembro del equipo
Ubicación
Barakaldo ,MOKKA made in Korea MY14.5
Motor A
1.4 Turbo 140 CV S&S
Versión A
2WD Excellence
Color A
Blanco Alpino
es que a veces los mensajes los mensajes se malinterpretan :):thumbsup:
puf ya lo creo, eso de no ver la cara ni oir al que escribe es lo que tiene, suele dar pie a muchos mal entendidos...aunque en este foro tenemos la suerte de que brillan por su ausencia, y que sea por mucho tiempo
 
J

Javichu

Guest
pues para que veas el asunto ,llamo ayer al cocesionario para hacer la consulta de la dichosa tecla ...y me dicen enseguida te llama el mecanico y te dice algo sin falta .....jajjajaja pues aun sigo esperando la llamada .pero estando en el foro resuelvo dudas y posibles incidentes ...vaya que si;)
 

Isto

Mokker Experto
Ubicación
Alhaurin de la torre./malaga/
Motor A
1.4 Turbo 140 CV S&S
Versión A
2WD Selective
Color A
Marrón Expresso
que si Javichu,...que aqui en el foro,nos gastamos unas cordialidades,de aupa,....se esta muy bien aqui,..vale que alguna vez,se pueda ver alguna controversia,pero nada malo,ademas los tiempos de disputas ya pasaron a mejor vida,........en el medio foro de coches.net,...a veces si que hay algun que otro,que busca ''pelea''....je je.....pero bueno,habras podido observar,que somos una comunidad encantadora,y tu tambien perteneces de pleno a ella..............y como no,aqui en el foro,hemos aprendido muuuuchas cosas de nuestros mokkas.....¿te imaginas no estar aqui?????....muchos saludossssssssssssssssssssssss..........
 

Ricardo'bv

Mokker Novato
Motor X
1.6 CDTI 136 CV 4x2 Aut.
Versión X
Excellence
Color X
Gris Acero
Hola buenas.tengo un mokka 1.7 cdti con aire acondicionado y cuando llevo un rato de uso como 30 minutos o mas aprox en un dia de calor pues deja de echar aire frio y empieza a echar por los aireadores como un polvillo blanco. Lleva como 2 años pasando esto pero eventualmente.quiero decir que cuando lo.llevo a la casa nunca hace eso y lo prueban y demas pero.no ven nada raro.el coche esta aun en garantia y le queda menos de 1 año para acabar
 

TempletonPeck

Mokker Activo
Ubicación
Madrid
Hola buenas.tengo un mokka 1.7 cdti con aire acondicionado y cuando llevo un rato de uso como 30 minutos o mas aprox en un dia de calor pues deja de echar aire frio y empieza a echar por los aireadores como un polvillo blanco. Lleva como 2 años pasando esto pero eventualmente.quiero decir que cuando lo.llevo a la casa nunca hace eso y lo prueban y demas pero.no ven nada raro.el coche esta aun en garantia y le queda menos de 1 año para acabar
Pues vamos, no lo saques de allí hasta que lo arreglen... como si lo dejan un día entero encendido hasta que salga el polvillo blanco ese que dices...
He hecho viajes de cruzarme la península y jamás me pasó algo parecido...
 

Ricardo'bv

Mokker Novato
Motor X
1.6 CDTI 136 CV 4x2 Aut.
Versión X
Excellence
Color X
Gris Acero
Pues me paso el verano pasado y ahora este verano tambien y me dicen que esta todo bien que no tiene fugas ni nada mal.el caso es que cuando enfria el a/c el tubo que pasa por el motor del a/c se congela y queda blanco pero aun asi sigue en funcionamiento.a vosotros os pasa eso? Por que me dijo que el polvillo blanco puede ser hielo.que segun me dijo eso me quede con cara de me estas vacilando.el caso es que a mi suegro le paso en un kuga fase 2 que le dejaba de echar aire frio y era por culpa del filtro antipolen obstruido.entonce voy a hacerlo yo por mi cuenta y riesgo de cambiarlo y si veo que nunca fue sustituido en antipolen del mokka pues ir a la casa oficial a pedir explicaciones y si no me convence pues hablare con opel españa y que me den una solucion de por que pasa esto al aire acondicionado.por que como les dije a eyos estoy guardando los papeles conforme os deje el coche aqui ya 2 años seguido por el mismo problema para que luego acabada la garantia no suela aparecer el problema de repente
 
Arriba Pie