Fallo extraño posiblemente de la bomba de la gasolina en Opel Mokka X 1.4 Turbo

javigncas

Mokker Novato
Motor X
1.4 Turbo 140 CV 4x2 Start/Stop
Versión X
Selective
Color X
Blanco Abalone
Ante todo un saludo a todos, comentar algo que me ha pasado que es bastante extraño, y ver si a alguno de vosotros os ha pasado algo parecido...

Pues bien, desde hace un par de meses se me encendió un testigo de color naranja, el típico de avería de motor, y el coche en principio no hacía ningún extraño... lo llevé a un taller cercano al sitio donde trabajo, y me dijeron que con el hardware y software del que disponen, le reporta el coche un error relacionado con la inyección de la gasolina, pero no se especifica donde se provoca... Así que me recomiendan llevarlo a la Opel y allí con sus ordenadores podrán ver más claramente que ha causado que se ilumine ese testigo.

Pues bien, el otro día llevé el coche a echar gasolina, y en esta ocasión llené a tope el depósito, cosa que no hacía desde hace meses, prácticamente desde que comenzó todo esto de la pandemia, unos dos años... lo llenaba a la mitad más o menos. Pues al llenar el depósito a tope, al arrancar el coche, esté hace un arranque muy raro y torpe, procediendo a apagarse sólo el motor y posteriormente volverse a arrancar. A partir de ese momento, igual que siempre en cuanto al funcionamiento. Pero, a medida que el nivel de la gasolina empezó a bajar, de repente el testigo que antes estaba iluminado en color naranja del cual hablaba al principio del post, desaparece y hasta el momento no ha vuelto a aparecer encendido.

Creo que el problema estaba (y está) probablemente en la bomba del combustible, que de algún modo al funcionar durante mucho tiempo, llenándolo a la mitad de su capacidad y sobre todo apurar el combustible hasta que aparece llene el depósito en la pantalla, como norma, para volver a llenarlo y de nuevo hasta la mitad han provocado esa falla, que a lo mejor se ha arreglado al llenar el depósito a tope...

En breve tendré que llevar el coche al cambio de aceite anual, y comentaré el tema en Opel, a ver que me dicen... Aunque no me fío ni un pelo de estos, porque parece que tocan los coches para que les salgan averías por todos lados...

Hasta el momento y cerca de 6 años después, el coche NINGÚN PROBLEMA, estoy super contento con el. Por cierto, el único problema que me dió fué tras la revisión donde tenían que cambiarle las bujías, que aproveché para pintarlo entero, al recoger el coche empezó a pegarme tirones... Una vez me lo vuelven a mirar, resulta que al cambiar las bujías misteriosamente se jodió un circuito electrónico que costaba arreglarlo 450€ y como yo dejé el coche para la revisión en perfecto estado me lo tuvieron que arreglar, así que por eso digo que no me fio un pelo de esos talleres...

Cosas que no me han gustado del coche, la calidad de los manejadores de los aireadores, los cuales se han roto todos... al orientar el caudal del aire me quedé uno a uno con ellos en los dedos...

Con la pantalla central, que en mi modelo lleva el Intellilink con la pantalla de diez pulgadas, pues el borde metalizado de la misma del salpicadero, se está empezando a levantar...

Así que con esos dos detalles la verdad es que no me han gustado un pelo... es una pena

Bueno, pues a ver si a alguien le ha pasado algo parecido y que opináis al respecto.
 

Adjuntos

Arriba