En el modelo selective, siempre por defecto se activa el aire acondicionado y recirculacion conectad | Club Opel Mokka

En el modelo selective, siempre por defecto se activa el aire acondicionado y recirculacion conectad

Miki4400

Mokker Novato
Ubicación
Bcn
Motor MK1
1.4 Turbo 140 CV S&S
Versión MK1
2WD Selective
Color MK1
Blanco Alpino
Creo que no es normal, en el menú lo tengo desactivado, el modo clima, y aún así cada día se me enciende el ac, aunque tenga la temperatura al máximo, creo que es por que la re- circulacion se activa sola cada cierto tiempo, una vez que se ha apagado el motor, siempre que conecto el aire tengo que apagar el ac y desconectar la re - circulación, alguien sabe por que pasa.
Gracias.
 

Isto

Mokker Experto
Ubicación
Alhaurin de la torre./malaga/
Motor MK1
1.4 Turbo 140 CV S&S
Versión MK1
2WD Selective
Color MK1
Marrón Expresso
miki.......pon en posicion cero,el ventilador,me di cuenta,que si lo ponia en el 1,cada vez que arancaba el coche,estaba encendido el climatizador,debe ser automatico,en cambio,al ponerlo en posicion de cerrado el ventilador,ya no, ocurre
 

Miki4400

Mokker Novato
Ubicación
Bcn
Motor MK1
1.4 Turbo 140 CV S&S
Versión MK1
2WD Selective
Color MK1
Blanco Alpino
Gracias, pero claro en cuanto lo conectas se activa, y se estropean de tanto encender, pero bueno es lo que hay. Felices fiestas! !!!!
 

kako

Mokker Novato
Motor MK1
1.7 CDTI 130 CV S&S
Versión MK1
2WD Selective
Color MK1
Plata Blade
Buenas. Si antes de apagar el coche le das al botón de velocidad del ventilador (menos) varias veces, se apaga. Después, no se vuelve a encender hasta que pulsas auto.
 

Miki4400

Mokker Novato
Ubicación
Bcn
Motor MK1
1.4 Turbo 140 CV S&S
Versión MK1
2WD Selective
Color MK1
Blanco Alpino
Ok! Gracias a todos por las respuestas. !
 

sergiamaia

Mokker Habitual
Motor MK1
1.7 CDTI 130 CV S&S
Versión MK1
4WD Selective
Color MK1
Blanco Alpino
miki.......pon en posicion cero,el ventilador,me di cuenta,que si lo ponia en el 1,cada vez que arancaba el coche,estaba encendido el climatizador,debe ser automatico,en cambio,al ponerlo en posicion de cerrado el ventilador,ya no, ocurre
Al poner en posicion de cerrado??me ouedes explicar eso Isto,gracias.
 

sergiamaia

Mokker Habitual
Motor MK1
1.7 CDTI 130 CV S&S
Versión MK1
4WD Selective
Color MK1
Blanco Alpino
cerrado creo que se fefiere a la posicion 0, abajo del todo,esa `posicion desconecta casi todo ..o todo
Yo desconecto el aire,lo pongo en posicion 0 pero al apagar el motor y volverlo a encender se poner el aire se enciende el clima
 

Miki4400

Mokker Novato
Ubicación
Bcn
Motor MK1
1.4 Turbo 140 CV S&S
Versión MK1
2WD Selective
Color MK1
Blanco Alpino
El mio no es clima, pero tiene en el menú de la radio, la opción de modo auto, como un semi-climatizador, ( lo hubiera preferido manual, por que la experiencia con las averías caras me ha hecho aprender).
De todas formas lo tengo en la opción desconectado, pero se activa cada vez que lo pongo en marcha, por que la recirculacion de aire interior se enciende para evitar que se empañen los cristales, pero se que esto de desconectar el ac cada día cuando arrancas no puede ser bueno y con 4 grados, pues no me hace gracia, la verdad.
 

Miki4400

Mokker Novato
Ubicación
Bcn
Motor MK1
1.4 Turbo 140 CV S&S
Versión MK1
2WD Selective
Color MK1
Blanco Alpino
No, si eso en principio es lo que cada vez que que enciendo el ventilador se activa, y yo lo quito y al cabo de unas horas o al día siguiente otra vez lo mismo, bueno ya me estoy acostumbrando, ya es algo rutinario como ponerme el cinturón.
 

roberto

Moderador
Miembro del equipo
Ubicación
Barakaldo ,MOKKA made in Korea MY14.5
Motor MK1
1.4 Turbo 140 CV S&S
Versión MK1
2WD Excellence
Color MK1
Blanco Alpino
me refiero en las configuraciones, en el mio no se activa nada al arrancar , ni siquiera los sensores de aparcamiento, si le mueves hacia adelante no pita
 

Miki4400

Mokker Novato
Ubicación
Bcn
Motor MK1
1.4 Turbo 140 CV S&S
Versión MK1
2WD Selective
Color MK1
Blanco Alpino
A vale lo miraré, lo de los sensores si a mi tampoco, es así, se activan cuando pones la marcha atrás y creo que si va hacia delante a baja velocidad y hay algún obstáculo si se activa, ahora no estoy seguro pero va perfectamente. Gracias.
 

Xinxilla

Mokker Experto
Ubicación
Barcelona
Motor MK1
1.7 CDTI 130 CV S&S
Versión MK1
2WD Excellence Aut.
Color MK1
Blanco Alpino
Aprovecho a preguntar...

¿Es malo arrancar el coche con el climatitzador en auto y la refrigeración encendida?

La única manera de evitar esto es poner el ventilador en 0 antes de apagar el coche.

Saludos,

Xinx
 

roberto

Moderador
Miembro del equipo
Ubicación
Barakaldo ,MOKKA made in Korea MY14.5
Motor MK1
1.4 Turbo 140 CV S&S
Versión MK1
2WD Excellence
Color MK1
Blanco Alpino
yo supongo que al arrancar se desconecta todo lo demas para emplear toda la fuerza de la bateria en el arranque pero no estoy seguro, creo que al arrancar en el garaje las luces no se encienden hasta que esta el motor en marcha
 

Xinxilla

Mokker Experto
Ubicación
Barcelona
Motor MK1
1.7 CDTI 130 CV S&S
Versión MK1
2WD Excellence Aut.
Color MK1
Blanco Alpino
Lo pregunto porqué al dar el contacto se encienden las luces del clima auto y refrigeración.
 
Arriba Pie