1. ¿Tienes un Opel Mokka o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Testigo de presión de neumáticos no se apaga.

Tema en 'Electricidad y Electrónica' iniciado por tx_men, 8 Oct 2015.

  1. tx_men

    tx_men Mokker Experto

    Ubicación:
    Madrid
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence
    Color:
    Gris Phantom
    pues eso,se me encendió volviendo de viaje en una rueda aunque luego mirando el ordenador las presiones estaban bien,ninguna por debajo de 2.1.

    Al día siguiente fui a comprobar la presión y estaban todas correctas sobre el 2.2-2.3 aún así las puse a 2.4 e inicie marcha, al cabo de un rato se apagaron hasta que llegué a casa.

    Hoy lo ha cogido mi mujer y nada más arrancarlo para ir a trabajar le ha vuelto a saltar el testigo y no se le ha apagado en los 60km que tiene hasta el trabajo.

    A alguien más le ha pasado? Que puede estar pasando? Saludos
     
  2. roberto

    roberto
    Moderador
    Miembro del equipo

    Ubicación:
    Barakaldo ,MOKKA made in Korea MY14.5
    Motor:
    1.4 Turbo 140 CV S&S
    Versión:
    2WD Excellence
    Color:
    Blanco Alpino
    que es lo que se enciende, un aviso?, te dice que hay una rueda baja?
    en alguna parte hay que seleccionar el tipo de presion que le vas a poner, ya no recuerdo donde pero si seleccionas la economica, que son presiones altas y las llevas bajas puede avisarte
     
  3. tx_men

    tx_men Mokker Experto

    Ubicación:
    Madrid
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence
    Color:
    Gris Phantom
    Llevo la configuración normal,aún así cuando eche aire resetee y al rato de estar conduciendo se apago el testigo como pone el manual. Esta mañana ha vuelto a encenderse y lógicamente es imposible que en menos de 24 horas hayan perdido presión en las ruedas. Saludos
     
  4. roberto

    roberto
    Moderador
    Miembro del equipo

    Ubicación:
    Barakaldo ,MOKKA made in Korea MY14.5
    Motor:
    1.4 Turbo 140 CV S&S
    Versión:
    2WD Excellence
    Color:
    Blanco Alpino
    pues es raro, a ver si hay algun sensor defectuoso
     
  5. jbl

    jbl Mokker Habitual

    Ubicación:
    Madrid
    Motor:
    1.4 Turbo 140 CV S&S
    Versión:
    2WD Excellence
    Color:
    Negro Mica
    ¿Pero descartas que tengas un pinchazo?, es que parece que todo apunta a...
     
  6. Javichu

    Javichu Guest

    Yo creo que fallan los sensores a mi no me marcan com es debido , poniéndole a las 4 ruedas 2.4 el sensor delantero derecho me marca menos 2.1
     
  7. tx_men

    tx_men Mokker Experto

    Ubicación:
    Madrid
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence
    Color:
    Gris Phantom
    Descartado. En dos días no ha perdido presión ninguna rueda. Además un día me indicaba presión baja en una y al día siguiente en otra...
     
  8. tx_men

    tx_men Mokker Experto

    Ubicación:
    Madrid
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence
    Color:
    Gris Phantom
    Eso seguro. Las tengo a 2.4 de manómetro pero luego una indica que si 2.2-2.3-2.1... En ningún caso ninguna por debajo de 2.1 y aún así el testigo está encendido. En mi antiguo Octavia RS te indicaba cuando había una bajada sensible de presión respecto a las demás ruedas. Además,por si acaso fallaba que a veces podía pasar,había una opción de reseteo que parece que él Mokka tampoco tiene
     
  9. Redondo

    Redondo Mokker Habitual

    Ubicación:
    Cornellá de Llobregat (Barcelona)
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence Aut.
    Color:
    Blanco Nieve
    Hola tx_men, configuración de normal que yo sepa no existe, las configuraciones son las siguientes, Confort con 3 personas 2,2 D y 2,2 A., en Eco para tres personas, 2,7 D y 2,8 A., y en Carga completa 2,7 D y 2,8 A., Estos datos son con el motor de gas-oil. Compruebalo en la pantalla táctil, lo que tienes marcado y si todo es correcto y te sigue fallando. Al concesionario que lo repasen. Saludos.
     
    A Xinxilla le gusta esto.
  10. tx_men

    tx_men Mokker Experto

    Ubicación:
    Madrid
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence
    Color:
    Gris Phantom
    Gracias Redondo. Efectivamente no me acordaba de la palabra técnica pero lo tengo en confort a 2.4 según manómetro y 2.1-2.3 según ordenador. Ya he llamado al taller y me han dicho que tengo que llevarlo a que lo miren a ver qué pasa. Iré informando en este post porque en 15 días tengo difícil dejarlo en el taller.
     
    A Xinxilla y Redondo les gusta esto.
  11. JosepAstorch

    JosepAstorch Mokker Novato

    Ubicación:
    Sant Boi de Llobregat
    Motor:
    1.6 CDTI 136 CV
    Versión:
    4WD Selective
    Color:
    Blanco Alpino
    Hola a todos este fin de semana hice Barcelona - Lerida de una tirada total 150 km al llegar a Lerida cuando iba a estacionar también me salto el aviso de falta presión y me indicaba la rueda delantera derecha. Lo deja estacionado todo el día cuando volví por la tarde ya no marcaba nada he vuelto a Barcelona y no se ha vuelto a encender.
    Por lo que veo no soy el único, ire informando según me vaya.
     
  12. Xinxilla

    Xinxilla Mokker Experto

    Ubicación:
    Barcelona
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence Aut.
    Color:
    Blanco Alpino
    En el automático diésel la presión para el perfil confort es de 2.4 bar. Con 2.1 supongo que daría bajo....a ver si tienes mal configurado de fábrica el perfil de coche. En el conce que te lo miren.

    Otra idea....¿El manómetro que usas está verificado? Hay gasolineras en las que me he encontrado autenticas barbaridades. Ahora voy a una gasolinera de la Diagonal de Barcelona que me marca bastante parecido con el indicador del Mokka. Las pongo las 4 iguales y en el indicador aparecen prácticamente clavadas. Ahora las llevo a 2.52 bar cada una.

    Edito: Ahora que pienso, si la temperatura ambiente baja las presiones también y a mi me pasa que en el parking pueden estar a 2.45 pero en la calle después del curro se pueden poner a 2,36 tranquilamente. De ahí que sobretodo en invierno me guste llevarlas a 2.5...

    Saludos,

    Xinx.
     
    Última edición: 2 Nov 2015
  13. Redondo

    Redondo Mokker Habitual

    Ubicación:
    Cornellá de Llobregat (Barcelona)
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence Aut.
    Color:
    Blanco Nieve
    Hola Xinx, a 2,5 ¿no te bota mucho?
     
  14. tx_men

    tx_men Mokker Experto

    Ubicación:
    Madrid
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence
    Color:
    Gris Phantom
    Al final lo infle en una gasolinera y en frío. Para que el coche marcará +/- 2.4 lo tuve que inflar hasta los 2.6 según el manómetro de la gasolinera. Luego con el rodaje subió la presión a 2.5 que es a lo que está. De momento no quise tocar más.
     
    A Xinxilla le gusta esto.
  15. JosepAstorch

    JosepAstorch Mokker Novato

    Ubicación:
    Sant Boi de Llobregat
    Motor:
    1.6 CDTI 136 CV
    Versión:
    4WD Selective
    Color:
    Blanco Alpino
    Me han dicho en el concesionario que algunas veces cuando se rueda por autopista puede subir la presión de la ruedas y marcar diferente, me aconsejan que de momento si se ha estabilizado no tocar nada y si me vuelve a ocurrir que lo lleve y se lo mirarán.
    No es automático y creo que el selective no lleva lo del control de presión.
    Muchas gracias a todos por vuestras opiniones.
     
  16. Javichu

    Javichu Guest

    Yo siempre le pongo 2.4 a las cuatro y el otro día me aviso rueda floja la delantera derecha marcaba 2.16, le puse 2.4 y todo ok....lo que me he dado cuenta que hay que revisarlas muy a menudo 1 vez al mes, por lo menos.
     
    A BelenM le gusta esto.
  17. roberto

    roberto
    Moderador
    Miembro del equipo

    Ubicación:
    Barakaldo ,MOKKA made in Korea MY14.5
    Motor:
    1.4 Turbo 140 CV S&S
    Versión:
    2WD Excellence
    Color:
    Blanco Alpino
    las mias no se mueven,tapar bien las valbulas con los tapones
     
  18. Javichu

    Javichu Guest

    Si si lo hago pero será por eso?:eek:
     
  19. roberto

    roberto
    Moderador
    Miembro del equipo

    Ubicación:
    Barakaldo ,MOKKA made in Korea MY14.5
    Motor:
    1.4 Turbo 140 CV S&S
    Versión:
    2WD Excellence
    Color:
    Blanco Alpino
    pues no se pero en mas de un año creo que solo he tocado las presiones dos veces y ha sido para adecuarlas al viaje largo
     
    Última edición: 2 Nov 2015
  20. Javichu

    Javichu Guest

    pues lo mirare en la revision por si fueran las valvulas
     

Compartir esta página

Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información