1. ¿Tienes un Opel Mokka o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Ruido exagerado en frenos traseros y ralentí desbocado

Tema en 'Mecánica' iniciado por Faus, 18 Feb 2015.

  1. Faus

    Faus Mokker Activo

    Ubicación:
    Alcorcon (Madrid)
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence Aut.
    Color:
    Blanco Alpino
    Hola a todos. Tengo el Mokka 1.7 CDTI 2W Automático. He leído en otro tema anterior que alguno de vosotros ha tenido problemas con que a veces el ralentí se desboca sin que se encienda el testigo del FAP, pero no he visto si os han dado alguna solución al respecto. A mí ya me ha pasado varias veces, el ralentí se sitúa entre 1000 y 1100 RPM, con un ruido muy bronco y el consumo se dispara a 2,2 litros sin moverse, de hecho, en directa, cuesta retenerlo y cuando sueltas el freno sale bastante desbocado. Pensaba que podría ser la limpieza del FAP, pero el testigo no se enciende, además solo tiene 2.300 kms. Al apagar el motor, éste empieza a hacer ruido de chisporroteos y huele un poco a quemado. Le he hecho un video para enseñárselo al concesionario donde lo llevo el lunes, porque no siempre lo hace y no quiero que pongan en duda lo que les cuento o que me digan que es el FAP, cuando el testigo luminoso no se enciende.
    También, cuando cojo el coche en frio, al pisar el pedal del freno suena un ruido muy fuerte en uno de los frenos traseros, lo hace dos o tres veces, hasta que parece ser, se calienta y deja de hacerlo, pero cuando se enfría, vuelta a empezar. Otro tema para el concesionario, intentaré también grabar el ruido por si no lo hace cuando ellos lo prueben.
    Ya os contaré lo que me cuentan el lunes.
    Saludos.
     
  2. Jorge91

    Jorge91 Mokker Activo

    Ubicación:
    Granada
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence
    Color:
    Azul Acero
    Buenos dias faus.el mio tiene 1300kms y por ahora eso que comentas de los frenos no me ha sucedido al igual que lo del ralenti,de todos modos has hecho bien en grabar un video,que luego llevas el coche...y tachan!funciona a la perfeccion y se nks queda una cara...jajaja.aver si a alguien le ha sucedido y te hecha una mano,de todos modos lo mejor es ir al conce y que lo revisen
     
  3. Faus

    Faus Mokker Activo

    Ubicación:
    Alcorcon (Madrid)
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence Aut.
    Color:
    Blanco Alpino
    Gracias Jorge91, el lunes tengo cita con el conce. Seguro que se comporta como una persona, que cuando vas al médico te deja de doler o pasar, así que voy preparado, que seguro que le quieren dar largas si no ven nada en el momento.
     
  4. castas

    castas Mokker Activo

    Ubicación:
    Zaragoza
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence
    Color:
    Blanco Alpino
    El testigo del FAP solo se enciende en caso de que no haya podido limpiar el filtro para indicarnos que no pares el motor y sigas conduciendo.
    En condiciones normale, cuando lo necesita, va haciendo "pequeñas" limpiezas y es cuando notas que sube de revoluciones y consumo. En estos casos no se enciende el piloto.
    Yo llevo 11000 Km y el piloto no se me ha encendido nunca.
     
  5. Xinxilla

    Xinxilla Mokker Experto

    Ubicación:
    Barcelona
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence Aut.
    Color:
    Blanco Alpino
    Hola! Yo también he observado estas aceleraciones. Efectivamente se trata de que el FAP se está limpiando. Leyendo el manual queda claro que el testigo solamente se ilumina si el coche no puede hacer la limpieza del filtro por alguna razón.

    Saludos,

    Xinx
     
  6. Faus

    Faus Mokker Activo

    Ubicación:
    Alcorcon (Madrid)
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence Aut.
    Color:
    Blanco Alpino
    Hola Xinxilla y Castas, gracias por vuestras respuestas. Pues si es así, debería indicarlo de alguna forma para no parar el motor durante la limpieza, porque si no, como es mi caso, se puede considerar únicamente como un fallo del ralentí y apagar el motor. De hecho he apagado el motor en ese estado y si es la limpieza del FAP, puede ser perjudicial. Por lo que creo debe ser un fallo y siempre que haga una limpieza, aunque sea pequeña, debería avisar mediante el testigo luminoso para no apagar el motor hasta que no termine, creo.
     
  7. Xinxilla

    Xinxilla Mokker Experto

    Ubicación:
    Barcelona
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence Aut.
    Color:
    Blanco Alpino
    Hola!

    Extracto del manual. Como se puede comprobar indica claramente que durante la limpieza del FAP no hay ninguna notificación si no se detecta ningún problema. Supongo que han decidido dejarlo así para que el proceso sea transparente al conductor. Se supone que si no hay indicación podemos estar tranquilos de parar el motor.

    Saludos,

    Xinx

    ImageUploadedByTapatalk1424342311.969002.jpg ImageUploadedByTapatalk1424342356.407863.jpg
     
    A AurorayFran y Faus les gusta esto.
  8. Faus

    Faus Mokker Activo

    Ubicación:
    Alcorcon (Madrid)
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence Aut.
    Color:
    Blanco Alpino
    Muchas gracias Xinxilla, ya me quedo más tranquilo :)
     
  9. Faus

    Faus Mokker Activo

    Ubicación:
    Alcorcon (Madrid)
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence Aut.
    Color:
    Blanco Alpino
    Dejado el coche en el concesionario. Efectivamente Xinxilla, lo del ralentí es el fap que funciona de vez en cuando sin que se encienda el testigo. Me comentan que es conveniente aguantar con el motor encendido hasta que termine para evitar daños. Con respecto a los frenos, que lo mirarán, es algo que debe ser recurrente porque sabía perfectamente de qué iba el tema de los ruidos estridentes de los frenos traseros. Que le iban a limar un poco los discos, contactos adyacentes y le iban a dar un líquido, pero que no creen que se solucione del todo, sobre todo en épocas de humedad y frio, aunque duerma en garaje. Que luego en verano ya no suenan nada. Sucede sobre todo al accionar suave el pedal del freno y estando frio, si se pisa más enérgicamente, no suena. En fín, mañana me lo entregan a ver qué dicen que le han hecho, ya os contaré. Saludos
     
  10. castas

    castas Mokker Activo

    Ubicación:
    Zaragoza
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence
    Color:
    Blanco Alpino
    El mio duerme en la calle y hasta ahora ningun ruido de frenos
     
  11. roberto

    roberto
    Moderador
    Miembro del equipo

    Ubicación:
    Barakaldo ,MOKKA made in Korea MY14.5
    Motor:
    1.4 Turbo 140 CV S&S
    Versión:
    2WD Excellence
    Color:
    Blanco Alpino
    el mio en garaje y tampoco
     
  12. sergiamaia

    sergiamaia Mokker Habitual

    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    4WD Selective
    Color:
    Blanco Alpino
    A mi me ha empezado a hacer un ruido cuando lo dejo aparcado algunos horas y al arrancar y soltar el freno de mano y salir en primera me hace un ruido,¿puede ser por la humedad que hay por el norte o que el freno de mano no se suelta del todo y al salir en primera hace ese ruido???????
     
  13. roberto

    roberto
    Moderador
    Miembro del equipo

    Ubicación:
    Barakaldo ,MOKKA made in Korea MY14.5
    Motor:
    1.4 Turbo 140 CV S&S
    Versión:
    2WD Excellence
    Color:
    Blanco Alpino
    el mio ya se ha mojado bastantes veces y al recogerlo nunca ha hecho ruido
     
  14. sergiamaia

    sergiamaia Mokker Habitual

    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    4WD Selective
    Color:
    Blanco Alpino
    Me ha empezado ahora,en 4 meses que lo tengo no me hacia ese ruido.
     
  15. roberto

    roberto
    Moderador
    Miembro del equipo

    Ubicación:
    Barakaldo ,MOKKA made in Korea MY14.5
    Motor:
    1.4 Turbo 140 CV S&S
    Versión:
    2WD Excellence
    Color:
    Blanco Alpino
    el mio tiene 8 meses y toco madera, llevalo y que te lo miren
     
  16. sergiamaia

    sergiamaia Mokker Habitual

    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    4WD Selective
    Color:
    Blanco Alpino
    Tiene que estar echado el freno de mano algunas horas para que haga ese ruido.
     
  17. Isto

    Isto Mokker Experto

    Ubicación:
    Alhaurin de la torre./malaga/
    Motor:
    1.4 Turbo 140 CV S&S
    Versión:
    2WD Selective
    Color:
    Marrón Expresso
    caray.....esto asusta.....de momento yo no tengo nada de nada,de ruidos raros,pero si van saliendo a los meses,tambien toco madera
     
  18. sergiamaia

    sergiamaia Mokker Habitual

    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    4WD Selective
    Color:
    Blanco Alpino
    Pero es un ruido momentaneo como si se quedara pillado la pinza de freno y al arrancar y salir volviera a su sitio.p
     
  19. BelenM

    BelenM Mokker Experto

    Ubicación:
    Madrid
    Motor:
    1.4 Turbo 140 CV S&S
    Versión:
    2WD Excellence Aut.
    Color:
    Marrón Expresso
    El mio siempre esta en la calle y no he notado nada en estos tres meses, pero tocaremos madera
     
  20. Xinxilla

    Xinxilla Mokker Experto

    Ubicación:
    Barcelona
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence Aut.
    Color:
    Blanco Alpino
    Hola! El mío duerme en garaje pero se tira 9 horas al día aparcado en un polígono. De momento nada de ruidos en los frenos.
     

Compartir esta página

Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información