1. ¿Tienes un Opel Mokka o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso
  1. Álvaro Castizo

    Álvaro Castizo Mokker Novato

    Ubicación:
    Sevilla
    Motor:
    1.4 Turbo 140 CV S&S
    Versión:
    4WD Selective
    Color:
    Plata Blade
    Hola de nuevo, una pregunta por ver si es normal, cada vez que arranco el coche dejando conectado el MP3 en su puerto cuando lo apagué, la radio pone constantemente "leyendo USB" pero nunca llega a activar y que empiece a sonar la música, tengo que quitarlo y volverlo a conectar. Espero que me contéis, muchas gracias, un saludo.
     
  2. pimpito

    pimpito Mokker Activo

    Ubicación:
    burgos
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    4WD Excellence
    Color:
    Blanco Nieve
    Pues a mi no me pasa a lo mejor es por el pendrive que este mal.
     
    A Álvaro Castizo le gusta esto.
  3. tatobis

    tatobis Mokker Activo

    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence
    Yo lo utilizo con frecuencia y a mi tampoco me lo hace, prueba a cambiar de pendrive.
     
    A Álvaro Castizo le gusta esto.
  4. Álvaro Castizo

    Álvaro Castizo Mokker Novato

    Ubicación:
    Sevilla
    Motor:
    1.4 Turbo 140 CV S&S
    Versión:
    4WD Selective
    Color:
    Plata Blade
    Eso haré probaré con otro pendrvive, he preguntado porque el pendrive me lo han reglado en Opel y por eso me extrañaba que no funcionase de vez en cuando. Muchas gracias Pimpito y Tatobis, un saludo.
     

Compartir esta página

Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información