1. ¿Tienes un Opel Mokka o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Hola a todos

Tema en 'Preséntate' iniciado por Pas, 29 Nov 2015.

  1. Pas

    Pas Mokker Novato

    Ubicación:
    Monzon
    Motor:
    1.6 CDTI 136 CV S&S
    Versión:
    2WD Selective
    Color:
    Blanco Alpino
    Hola, soy Jorge y os saludo desde Huesca. Aprovecho mi primer mensaje para ver si algien ha tenido problemas con el motor de arranque, de los ruidos en el volante ya lo tengo claro.
     
  2. roberto

    roberto
    Moderador
    Miembro del equipo

    Ubicación:
    Barakaldo ,MOKKA made in Korea MY14.5
    Motor:
    1.4 Turbo 140 CV S&S
    Versión:
    2WD Excellence
    Color:
    Blanco Alpino
    bienvenido, no se ha comentado nada sobre el motor de arranque
     
  3. Pas

    Pas Mokker Novato

    Ubicación:
    Monzon
    Motor:
    1.6 CDTI 136 CV S&S
    Versión:
    2WD Selective
    Color:
    Blanco Alpino
    Gracias Roberto.
    El problema es que se queda "enganchado" como un segundo y raspa. Es lo que pasaba en los coches antiguos cuando no soltabas la llave al ponerlo en marcha.
     
  4. roberto

    roberto
    Moderador
    Miembro del equipo

    Ubicación:
    Barakaldo ,MOKKA made in Korea MY14.5
    Motor:
    1.4 Turbo 140 CV S&S
    Versión:
    2WD Excellence
    Color:
    Blanco Alpino
    prueba a arrancar con un pequeño toque de llave como si fuera un pulsador, poner y quitar...
    y sin tocar acelerador
     
  5. Isto

    Isto Mokker Experto

    Ubicación:
    Alhaurin de la torre./malaga/
    Motor:
    1.4 Turbo 140 CV S&S
    Versión:
    2WD Selective
    Color:
    Marrón Expresso
    Bienvenido jorge, yo no tengo ese problema, describelo algo mas
     
  6. Javichu

    Javichu Guest

    si se queda funcionando es que le sigue llegando 12v al soltar la llave ,y por eso se sigue quedando enclavado si este se quedara dentro del volante motor ,acabaria quemandose el arranque ,llevalo al taller cuanto antes .
     
  7. Pas

    Pas Mokker Novato

    Ubicación:
    Monzon
    Motor:
    1.6 CDTI 136 CV S&S
    Versión:
    2WD Selective
    Color:
    Blanco Alpino
    Hola a todos.
    He estado un poco liado estos dias.
    Ya lo he llevado al taller y me va a cambiar el motor de arranque. Por lo que me han dicho en el taller da igual que aguantes la llave todo el tiempo que quieras, el motor de arranque deja de actuar cuando el coche se pone en marcha.
     
  8. roberto

    roberto
    Moderador
    Miembro del equipo

    Ubicación:
    Barakaldo ,MOKKA made in Korea MY14.5
    Motor:
    1.4 Turbo 140 CV S&S
    Versión:
    2WD Excellence
    Color:
    Blanco Alpino
    ok, tambien si solamente le das un toque a la llave mantiene el tiempo necesario para arrancar
     

Compartir esta página

Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información