1. ¿Tienes un Opel Mokka o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

fallo en sensores de aparcamiento

Tema en 'Mecánica' iniciado por fjesteban, 9 Jul 2015.

  1. fjesteban

    fjesteban Mokker Activo

    Ubicación:
    Madrid
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence
    Color:
    Blanco Alpino
    hola compañeros .
    me ha surgido un problema en el sensor de aparcamiento , pues al poner la marcha atras sale el mensaje de que estan mal los sensores de aparcamiento , qe acuda al cocesionario .
    los primeros dias dandole en golpe con la mano el el paragolpes delantero se quitaba el mensaje, pero ya no .
    me imagino que alguno aparcando le ha apretado al paragolpes y algun sensor da fallo .
    a alguien le ha ocurrido? o me voy directamente al concesionario?

    un saludo
     
  2. Alejandrosar

    Alejandrosar Mokker Activo

    Ubicación:
    Mataró (Barcelona)
    Motor:
    1.6 CDTI 136 CV
    Versión:
    2WD Excellence Aut.
    Color:
    Negro Mica
    al concesionario directo vaya. Y si esta en garantia, sin coste.
     
  3. tatobis

    tatobis Mokker Activo

    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence
    Endereza la placa de la matricula, seguro que esta doblada y la detecta algún sensor.
     
  4. Isto

    Isto Mokker Experto

    Ubicación:
    Alhaurin de la torre./malaga/
    Motor:
    1.4 Turbo 140 CV S&S
    Versión:
    2WD Selective
    Color:
    Marrón Expresso
    Ya se había dado el caso en el Foro, de un compañero, qué fue asustado al taller, y resultó ser, exactamente lo que comenta tatobis,..... llévalo al taller, seguro qué es la matricula, gracias tatobis
     
  5. Redondo

    Redondo Mokker Habitual

    Ubicación:
    Cornellá de Llobregat (Barcelona)
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence Aut.
    Color:
    Blanco Nieve
    La solución es ponerle un tornillo en cada punta, yo lo puse y solucionado el problema.
     
  6. Jorge91

    Jorge91 Mokker Activo

    Ubicación:
    Granada
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence
    Color:
    Azul Acero
    yo lo tengo remachado en las 4 esquinas de la matricula para que sea tan "endeble"
     
    A Redondo le gusta esto.
  7. roberto

    roberto
    Moderador
    Miembro del equipo

    Ubicación:
    Barakaldo ,MOKKA made in Korea MY14.5
    Motor:
    1.4 Turbo 140 CV S&S
    Versión:
    2WD Excellence
    Color:
    Blanco Alpino
    en este caso creo que no va a ser por la matricula...
     
  8. Isto

    Isto Mokker Experto

    Ubicación:
    Alhaurin de la torre./malaga/
    Motor:
    1.4 Turbo 140 CV S&S
    Versión:
    2WD Selective
    Color:
    Marrón Expresso
    No.. no es que sea la razón, pero podría ser..... ya que hay antecedentes, hasta que no vaya al taller, no lo Sabremos
     
  9. roberto

    roberto
    Moderador
    Miembro del equipo

    Ubicación:
    Barakaldo ,MOKKA made in Korea MY14.5
    Motor:
    1.4 Turbo 140 CV S&S
    Versión:
    2WD Excellence
    Color:
    Blanco Alpino
    ..lo digo porque en el caso de la matricula no sale mensaje de error...
     
  10. fjesteban

    fjesteban Mokker Activo

    Ubicación:
    Madrid
    Motor:
    1.7 CDTI 130 CV S&S
    Versión:
    2WD Excellence
    Color:
    Blanco Alpino
    al final el fallo era un sensor delantero que daba fallo , cambio por garantia y solucionado
    un saludo
     
    A Isto le gusta esto.

Compartir esta página

Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información